<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.nsgvbreda.nl/xmlrpc.php" />
<title>Jubilea januari 2018</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nsgvbreda.nl/jubilea-januari-2018/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jubilea januari 2018" />
<meta property="og:description" content="H. Maria Parochie Walcheren, Cantate Domino Middelburg Dhr. R.L. Adriaansen, 40 jaar Parochie St. Petrus Banden, Gilze Mevr. A.M.A. Botermans-Jansen, 50 jaar Vijfheiligen parochie, Blasiuskoor, Made Mevr. A. Flipsen-Thijssen, 40 jaar Mevr. A. Mekes-de Been, 40 jaar Parochie H. Cornelius, Den Hout Dhr. J. Havermans, 20 jaar Vijfheiligen Parochie, Bernarduskoor, Made Dhr. A. Broeders, 25 jaar Dhr. A. Horrevoets, 25 jaar Mevr. A. Bossers-van der Riet, 25 jaar Mevr. T. de Bruin-Bastiaansen, 25 jaar Mevr. P.M. Luijckx-Brands, 25 jaar Mevr. M.P. van Dongen-Baremans, 25 jaar Parochie H. Eligius, Lewedorp Dhr. C. Vermue, 25 jaar Mevr. S. Uitterhoeve-Vermue, 40 jaar Mevr. J. Peeters-Grim, 40 jaar Parochie O.L.Vr. Onbevlekt Ontvangen, Hank Mevr. L. Damme, 25 jaar Mevr. R. v.d. Pluijm, 20 jaar Pater Damiaanparochie, Pius X koor, Ovezande Dhr. M.R. van Gessel, 25 jaar Mevr. J. van Beek-de Jonge Mevr. B. Rentmeester-de Jonge Mevr. M. Schenk-Nelen Parochie De Bron, Gemengd Koor Woensdrecht Mevr. A.L.M. Akkermans-van Pul, 25 jaar Mevr. J.B. Oerlemans-de Vreng, 25 jaar Dhr. F.C. van Zunderd, 25 jaar Dhr. A.J. Akkermans, 25 jaar Vijfheiligenparochie, Anthony Singers Terheijden Dhr. A.G.M. Verkooijen, 40 jaar Parochie O.L.Vr. ten Hemelopneming, koor Amicitia, Prinsenbeek Mevr. J. van Hulten, 25 jaar Parochie O.L.Vr. van Bijstand, St. ... lees verder" />
<meta property="og:url" content="https://www.nsgvbreda.nl/jubilea-januari-2018/" />
<meta property="og:site_name" content="Diocesane Sint-Gregoriusvereniging Breda" />
<meta property="article:section" content="Personalia" />
<meta property="article:published_time" content="2018-01-02T07:00:03+01:00" />
<meta property="article:modified_time" content="2017-12-30T18:43:38+01:00" />
<meta property="og:updated_time" content="2017-12-30T18:43:38+01:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.nsgvbreda.nl\/","name":"NSGV Breda","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nsgvbreda.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diocesane Sint-Gregoriusvereniging Breda &raquo; Feed" href="https://www.nsgvbreda.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diocesane Sint-Gregoriusvereniging Breda &raquo; Reactiesfeed" href="https://www.nsgvbreda.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nsgvbreda.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nsgvbreda.nl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.nsgvbreda.nl/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nirvanas-fonts-css'  href='https://www.nsgvbreda.nl/wp-content/themes/nirvana/fonts/fontfaces.css' type='text/css' media='all' />
<link rel='stylesheet' id='nirvanas-css'  href='https://www.nsgvbreda.nl/wp-content/themes/nirvana/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nsgvbreda.nl/wp-json/' />
<link rel='shortlink' href='https://wp.me/p6mtTV-DQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsgvbreda.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsgvbreda.nl%2Fjubilea-januari-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsgvbreda.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsgvbreda.nl%2Fjubilea-januari-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.nsgvbreda.nl/wp-content/uploads/2017/08/wp-dashboard16x16px.png"/>
<style type="text/css">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</style> 
<style type="text/css">/* Nirvana Custom CSS */</style>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
			<style type="text/css" id="wp-custom-css">
				/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/
p { -webkit-hyphens: auto; -ms-hyphens: auto; hyphens: auto; }

/*
Voorkomen dat Yoast verhindert dat Relevanssi indexeert.
*/

add_filter('relevanssi_modify_wp_query', 'rlv_meta_fix', 99);
function rlv_meta_fix($q) {
	$q->set('meta_query', '');
	return $q;}			</style>
		</head>
<body class="post-template-default single single-post postid-2470 single-format-standard nirvana-image-one caption-simple nirvana-menu-left">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner"> <div class="socials" id="sheader">
			<a  target="_blank"  href="#"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/RSS.png" />
			</a></div><nav class="topmenu"><ul id="menu-top" class="menu"><li id="menu-item-2126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2126"><a href="http://nsgv.nl/index.php/gregoriusblad">Gregoriusblad</a></li>
<li id="menu-item-2125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2125"><a href="http://nsgv.nl/">NSGV</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"><a href="https://donek.nl/">Donek: Nederlandstalige kerkmuziek</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966"><a href="https://www.nsgvbreda.nl/eretekenen/">Eretekenen</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1606"><a href="http://nsgv.nl/index.php/service/salariering">Salarissen kerkmusici 2017 |</a></li>
<li class='menu-header-search'>
							<i class='search-icon'></i> 
<form role="search" method="get" class="searchform" action="https://www.nsgvbreda.nl/">
	<label>
		<span class="screen-reader-text">Zoeken naar:</span>
		<input type="search" class="s" placeholder="Zoek" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Zoek</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav> </div></div>
<div class="socials" id="srights">
			<a  target="_blank"  href="#"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/RSS.png" />
			</a></div>
<div id="header-full">
	<header id="header">
		<div id="masthead">
					<div id="branding" role="banner" >
				<div id="header-container"><div class="site-identity"><div id="site-title"><span> <a href="https://www.nsgvbreda.nl/" title="Diocesane Sint-Gregoriusvereniging Breda" rel="home">Diocesane Sint-Gregoriusvereniging Breda</a> </span></div><div id="site-description" >Vereniging voor katholieke kerkmuziek</div></div></div>								<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
					<div class="skip-link screen-reader-text"><a href="#content" title="Naar de inhoud springen">Naar de inhoud springen</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-867"><a href="https://www.nsgvbreda.nl"><span>Home</span></a></li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-709"><a href="https://www.nsgvbreda.nl/category/liturgie/"><span>Liturgie en muziek</span></a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1822"><a href="https://www.nsgvbreda.nl/eucharistieviering/"><span>Eucharistieviering</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2072"><a href="https://www.nsgvbreda.nl/eucharistieviering/intredezang-introitus/"><span>Intredezang – Introitus</span></a></li>
		<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="https://www.nsgvbreda.nl/eucharistieviering/heer-ontferm-kyrie/"><span>Heer, ontferm u – Kyrie</span></a></li>
		<li id="menu-item-2081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2081"><a href="https://www.nsgvbreda.nl/eucharistieviering/eer-aan-god-gloria/"><span>Eer aan God – Gloria</span></a></li>
		<li id="menu-item-2087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087"><a href="https://www.nsgvbreda.nl/eucharistieviering/acclamaties/"><span>Acclamaties</span></a></li>
		<li id="menu-item-2093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2093"><a href="https://www.nsgvbreda.nl/eucharistieviering/geloofsbelijdenis-credo/"><span>Geloofsbelijdenis – Credo</span></a></li>
		<li id="menu-item-2092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2092"><a href="https://www.nsgvbreda.nl/eucharistieviering/voorbede/"><span>Voorbede</span></a></li>
		<li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2113"><a href="https://www.nsgvbreda.nl/eucharistieviering/eucharistisch-gebed/"><span>Eucharistisch gebed</span></a>
		<ul class="sub-menu">
			<li id="menu-item-2097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2097"><a href="https://www.nsgvbreda.nl/eucharistieviering/heilig-sanctus/"><span>Heilig – Sanctus</span></a></li>
		</ul>
</li>
		<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://www.nsgvbreda.nl/eucharistieviering/voorbereiding-op-communie/"><span>De voorbereiding op de communie</span></a></li>
		<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://www.nsgvbreda.nl/eucharistieviering/communie-communio/"><span>Communie – Communio</span></a></li>
		<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://www.nsgvbreda.nl/eucharistieviering/afsluiting-van-de-dienst/"><span>Afsluiting van de dienst</span></a></li>
	</ul>
</li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.nsgvbreda.nl/woord-en-communieviering/"><span>Woord- en communieviering</span></a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.nsgvbreda.nl/vespers/"><span>Vespers</span></a></li>
	<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-966"><a href="https://www.nsgvbreda.nl/category/liturgie/uitvaart/"><span>Uitvaart</span></a></li>
</ul>
</li>
<li id="menu-item-543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-543"><a href="https://www.nsgvbreda.nl/bladmuziek/"><span>Bladmuziek</span></a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.nsgvbreda.nl/category/stemvorming/"><span>Stemvorming</span></a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="https://www.nsgvbreda.nl/category/orgel/"><span>Orgel</span></a>
<ul class="sub-menu">
	<li id="menu-item-821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-821"><a href="http://www.kkor.nl"><span>Katholieke Klokken- en Orgelraad</span></a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822"><a href="http://www.brabantorgel.nl"><span>Brabantorgel</span></a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.hetorgel.nl"><span>Het orgel</span></a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1568"><a href="http://www.berneboek.com/liturgie/116532-orgelbegeleidingen-bij-de-liederen-uit-gvl-9789030400202.html"><span>Begeleidingen Gezangen voor Liturgie</span></a></li>
	<li id="menu-item-842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842"><a href="http://www.orgelenkerkmuziek.nl"><span>Orgel en kerkmuziek</span></a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://www.nsgvbreda.nl/category/personalia/"><span>Personalia</span></a></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.nsgvbreda.nl/category/koorkringen/"><span>Koorkringen</span></a>
<ul class="sub-menu">
	<li id="menu-item-832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-832"><a href="http://www.koorkringzeeuws-vlaanderen.eu"><span>Zeeuws-Vlaanderen</span></a></li>
	<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828"><a href="https://www.nsgvbreda.nl/category/koorkringen/gilze/"><span>Gilze</span></a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.nsgvbreda.nl/category/koorkringen/oosterhoutdongen/"><span>Oosterhout/Dongen</span></a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.nsgvbreda.nl/category/koorkringen/zeeuwse-eilanden/"><span>Zeeuwse eilanden</span></a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.nsgvbreda.nl/category/auteursrecht/"><span>Auteursrecht</span></a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://www.nsgvbreda.nl/category/vacatures/"><span>Vacatures</span></a></li>
</ul></div>			</nav><!-- #access -->
			
			
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>
<div id="breadcrumbs"><div id="breadcrumbs-box"><a href="https://www.nsgvbreda.nl"><i class="crycon-homebread"></i><span class="screen-reader-text">Home</span></a><i class="crycon-angle-right"></i> <a href="https://www.nsgvbreda.nl/category/personalia/">Personalia</a> <i class="crycon-angle-right"></i> <span class="current">Jubilea januari 2018</span></div></div><div id="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
			

				<div id="post-2470" class="post-2470 post type-post status-publish format-standard hentry category-personalia">
					<h1 class="entry-title">Jubilea januari 2018</h1>
										<div class="entry-meta">
						<span class="bl_categ"><i class="crycon-folder-open crycon-metas" title="Categorie&#235;n"></i><a href="https://www.nsgvbreda.nl/category/personalia/" rel="tag">Personalia</a></span> 					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><strong>H. Maria Parochie Walcheren, Cantate Domino Middelburg</strong><br />
Dhr. R.L. Adriaansen, 40 jaar</p>
<p><strong>Parochie St. Petrus Banden, Gilze</strong><br />
Mevr. A.M.A. Botermans-Jansen, 50 jaar</p>
<p><strong>Vijfheiligen parochie, Blasiuskoor, Made</strong><br />
Mevr. A. Flipsen-Thijssen, 40 jaar<br />
Mevr. A. Mekes-de Been, 40 jaar</p>
<p><strong>Parochie H. Cornelius, Den Hout</strong><br />
Dhr. J. Havermans, 20 jaar</p>
<p><strong>Vijfheiligen Parochie, Bernarduskoor, Made</strong><br />
Dhr. A. Broeders, 25 jaar<br />
Dhr. A. Horrevoets, 25 jaar<br />
Mevr. A. Bossers-van der Riet, 25 jaar<br />
Mevr. T. de Bruin-Bastiaansen, 25 jaar<br />
Mevr. P.M. Luijckx-Brands, 25 jaar<br />
Mevr. M.P. van Dongen-Baremans, 25 jaar</p>
<p><strong>Parochie H. Eligius, Lewedorp</strong><br />
Dhr. C. Vermue, 25 jaar<br />
Mevr. S. Uitterhoeve-Vermue, 40 jaar<br />
Mevr. J. Peeters-Grim, 40 jaar</p>
<p><strong>Parochie O.L.Vr. Onbevlekt Ontvangen, Hank</strong><br />
Mevr. L. Damme, 25 jaar<br />
Mevr. R. v.d. Pluijm, 20 jaar</p>
<p><strong>Pater Damiaanparochie, Pius X koor, Ovezande</strong><br />
Dhr. M.R. van Gessel, 25 jaar<br />
Mevr. J. van Beek-de Jonge<br />
Mevr. B. Rentmeester-de Jonge<br />
Mevr. M. Schenk-Nelen</p>
<p><strong>Parochie De Bron, Gemengd Koor Woensdrecht</strong><br />
Mevr. A.L.M. Akkermans-van Pul, 25 jaar<br />
Mevr. J.B. Oerlemans-de Vreng, 25 jaar<br />
Dhr. F.C. van Zunderd, 25 jaar</p>
<p>Dhr. A.J. Akkermans, 25 jaar</p>
<p><strong>Vijfheiligenparochie, Anthony Singers Terheijden</strong><br />
Dhr. A.G.M. Verkooijen, 40 jaar</p>
<p><strong>Parochie O.L.Vr. ten Hemelopneming, koor Amicitia, Prinsenbeek</strong><br />
Mevr. J. van Hulten, 25 jaar</p>
<p><strong>Parochie O.L.Vr. van Bijstand, St. Ceciliakoor, Baarle Nassau</strong><br />
Mevr. M. van Egmond-Leijten, 40 jaar</p>
<p><strong>Nazareth parochie, St. Martinuskoor Princenhage</strong><br />
Mevr. W.M. Saenen-Dunk, 25 jaar</p>
<p><strong>H. Maria Geboortekerk, Parochiekoor Dussen</strong><br />
Mevr. R. van Boxel-Schalken, 50 jaar</p>
<p><strong>Andreasparochie West-Zeeuws Vlaanderen, Parochiekoor Oostburg</strong><br />
Mevr. M. Groosman-Poppe, 12½ jaar<br />
Mevr. Chr. Ego, 12½ jaar</p>
<p><strong>Elisabeth parochie, Cuyperskerkkoor Sas van Gent</strong><br />
Mevr. M. van Dorst-Kesbeke, 25 jaar<br />
Mevr. M. Heijens-de Block, 50 jaar<br />
Mevr. A. Doolaege-de Koeyer, 50 jaar<br />
Dhr. K. van Dorst, 55 jaar</p>
<p><strong>Parochie Sacrament Breda, Dameskoor ‘Accordando’</strong><br />
Mevr. G. Jansen-Loing, 25 jaar</p>
<p><strong>Augustinus Parochie Breda, Jeugd- Jongerenkoor Franciscus</strong><br />
Mevr. A. de Bruin-Staal, 25 jaar</p>
<p><strong>Dienst Geestelijke Zorg De Blauwe Hoeve, Cantallegria, Hulst</strong><br />
Mevr. L.M.F. Lossie-Verlinden, 25 jaar<br />
Mevr. L.R.M. van Geertruij-de Bruijn, 25 jaar</p>
<p><strong>Parochie van de Heilige Familie, Korenkoepel Bavel</strong><br />
Mevr. R. Polman, 50 jaar<br />
Dhr. J. Daelman, 60 jaar</p>
<p><strong>St. Norbertus parochie, Gemengd koor St. Joseph, Roosendaal</strong><br />
Dhr. J.C. Borghouts, 60 jaar</p>
<p><strong>Parochie H. Geest, Gemengd Koor Rijen</strong><br />
Mevr. W.J.A.M. van der Put, 50 jaar</p>
<p><strong>Elisabeth Parochie, Gemengd Koor Terneuzen</strong><br />
Dhr. H.J. Huppertz, 40 jaar</p>
<p><strong>Catharina Parochie, Gemengd Koor Marcoen Dorst</strong><br />
Mevr. E.A.J. Poppelaars-Flipsen, 40 jaar</p>
<p><strong>Michael Parochie, DHK Michael Kerkkoor, Breda</strong><br />
Mevr. C.W.M. Boxtart-Verdult, 50 jaar</p>
<p><strong>Parochie H. Trudo, Gemengd Koor Zundert</strong><br />
Mevr. A. Domen-Schrauwen, 25 jaar</p>
<p><strong>Parochie H. Maria Sterre ter Zee, Par.Koor St. Cecilia Clinge</strong><br />
Mevr. M. van Geertruy-van Huffel, 50 jaar<br />
Mevr. A. Lambrechts-van Overmeir, 50 jaar<br />
Mevr. J. Weermaes-de Kerf, 50 jaar</p>
<p><strong>Parochie O.L.Vr.v. Altijddurende Bijstand, Sursum Corda Wernhout</strong><br />
Mevr. I.A. van Hasselt-Vorselmans, 25 jaar<br />
Dhr. J.M. Domen, 60 jaar</p>
<p><strong>Maria Parochie, Lambertuskoor, Etten Leur</strong><br />
Dhr. R. Mathot, 25 jaar</p>
<p><strong>Parochie O.L.Vr. in ’t Woud, Lambertuskoor Wouw</strong><br />
Mevr. M. Aarden-Neelen, 25 jaar<br />
Mevr. A. Buijnsters, 12½ jaar</p>
<p><strong>Pater Damiaan Parochie / St. Willibrorduskoor Zierikzee</strong><br />
Mevr. R. van Maanen-Bouwman, 40 jaar</p>
<p><strong>R.K. St. Norbertus Parochie, Zangkoor St. Caecilia Nispen</strong><br />
Mevr. L. Gommeren-van Eekelen, 40 jaar<br />
Dhr. J. van der Sanden, 65 jaar<br />
Dhr. M. Vos, 75 jaar</p>
<p><strong>Parochiekern St. Martinus, St. Cecillia koor Rucphen</strong><br />
Mevr. A.R.M. van de Broek-Boomaerts, 40 jaar<br />
Mevr. A.M. de Bont-van Laerhoven, 25 jaar</p>
<p><strong>Parochie H. Johannes de Doper/ Dames- Herenkoor Nw Vossemeer</strong><br />
Mevr. A.C. Bax-de Jong, 25 jaar<br />
Dhr. A.F. Hommel, 25 jaar</p>
<p><strong>Parochie Dongen en Klein Dongen Vaart / St. Laurentiuskoor</strong><br />
Mevr. M. de Wit-Damen 60 jaar</p>
<p><strong>R.K. St. Norbertus Parochie / Moeder Gods Koor Roosendaal</strong><br />
Mevr. C. de Ruijter, 40 jaar<br />
Mevr. T. van Oort, 40 jaar<br />
Dhr. P. v.d. Hoeven, 40 jaar<br />
Dhr. A. Post, 70 jaar</p>
<p><strong>Catharina Parochie / Dameskoor Joh.de Doper Oosteind</strong><br />
Mevr. M. Mouws-de Wit, 40 jaar<br />
Mevr. M. van den Hoek-van Strien, 40 jaar<br />
Mevr. S. Huijben-van Dortmund, 40 jaar</p>
<p><strong>Immanuel Parochie / Gem. Kerkkoor St. Bartholomeus Zevenbergen</strong><br />
Mevr. J.P. van Gulik-Boot, 50 jaar<br />
Mevr. A.A. Clarijs-Roelen, 50 jaar<br />
Mevr. J.A.M. van Leent-Roelen, 50 jaar</p>
<p><strong>St. Elisabeth Parochie / St. Ceciliakoor Raamsdonksveer</strong><br />
Mevr. A.M.J.C.G. Stael-Merkx, 25 jaar</p>
<p><strong>Parochie St.Antonius Abt, Parochieel Zangkoor Chaam</strong><br />
Mevr. A.M.F. van den Broek-de Bie, 25 jaar</p>
<p><strong>Parochie De Bron / R.K. Gemengd Koor Hoogerheide</strong><br />
Mevr. C.L. Dingemans-Raaijmakers, 25 jaar<br />
Dhr. J.M. Dingemans, 25 jaar</p>
<p><strong>Sacramentskoor Breda</strong><br />
Dhr. H.P.J.M. Mol, 25 jaar</p>
<p><strong>St. Anna Parochie / St. Gummarus koor Steenbergen</strong><br />
Dhr. H. Meeuwissen, 40 jaar</p>
<p><strong>Parochiekern St. Gertrudis / Kerkkoor Cecilia Geertruidenberg</strong><br />
Mevr. M. Leijten-van Lierop, 40 jaar<br />
Dhr. H. Leijten, 40 jaar<br />
Mevr. E. v.d. Korput-v.d. Rijken, 25 jaar</p>
<p><strong>Parochie St. Antonius Abt / Gem. Koor St. Caecilia Riel</strong><br />
Mevr. A.E.M. van Rijswijk-Vermeulen, 40 jaar</p>
<p><strong>H. Maria Parochie Walcheren / St. Caeciliakoor Vlissingen</strong><br />
Mevr. A.J. Laarman-Steenbakker, 60 jaar</p>
<p><strong>St. Elisabeth Parochie / Bavokoor Raamsdonk</strong><br />
Mevr. P.J. Kuijsters-Verschure 25 jaar</p>
<p><strong>R.K. Parochie St. Franciscus / Gem. Zangkoor Schijf</strong><br />
Mevr. J.C.M. Theunis-Verpalen, 25 jaar<br />
Mevr. C.P.M. Naenen-van Overveld, 25 jaar</p>
<p><strong>Vijfheiligen Parochie / Herenkoor St. Antonius Abt Terheijden</strong><br />
Dhr. W.C.P. Verdaasdonk, 12½ jaar</p>
<p><strong>H. Andreasparochie / Jongerenkoor Aardenburg</strong><br />
Dhr. C.P.E. de Baerdemaeker, 40 jaar<br />
Dhr. G.E.K. van den Abeele, 25 jaar</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Delen:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2470" class="share-twitter sd-button share-icon no-text" href="https://www.nsgvbreda.nl/jubilea-januari-2018/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2470" class="share-facebook sd-button share-icon no-text" href="https://www.nsgvbreda.nl/jubilea-januari-2018/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2470" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.nsgvbreda.nl/jubilea-januari-2018/?share=google-plus-1" target="_blank" title="Klik om op Google+ te delen"><span></span><span class="sharing-screen-reader-text">Klik om op Google+ te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>											</div><!-- .entry-content -->


					<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://www.nsgvbreda.nl/drie-missen-van-frans-bullens/" rel="prev"><i class="crycon-left-dir"></i> Drie missen van Frans Bullens</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				 <div id="comments" class="hideme">  <p class="nocomments">Reageren is niet mogelijk</p> </div><!-- #comments -->


						</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
									<li id="socials-left" class="widget-container">
					<div class="socials" id="smenur">
			<a  target="_blank"  href="#"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/RSS.png" />
			</a></div>					</li>
								<li id="text-5" class="widget-container widget_text"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><a mailto:"secretariaat@nsgvbreda.nl">secretariaat@nsgvbreda.nl</a></div>
		</li><li id="search-2" class="widget-container widget_search"><h3 class="widget-title"><span>Zoeken</span></h3>
<form role="search" method="get" class="searchform" action="https://www.nsgvbreda.nl/">
	<label>
		<span class="screen-reader-text">Zoeken naar:</span>
		<input type="search" class="s" placeholder="Zoek" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Zoek</span><i class="crycon-search"></i></button>
</form>
</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
			<div id="footer2-inside">
				<em style="display:table;margin:0 auto;float:none;text-align:center;padding:7px 0;font-size:13px;">
	Mogelijk gemaakt door <a target="_blank" href="http://www.cryoutcreations.eu" title="Nirvana Theme by Cryout Creations">Nirvana</a> &amp;
	<a target="_blank" href="http://wordpress.org/" title="'Semantic Personal Publishing Platform'">  WordPress.</a></em>
	<div id="sfooter-full"><div class="socials" id="sfooter">
			<a  target="_blank"  href="#"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://www.nsgvbreda.nl/wp-content/themes/nirvana/images/socials/RSS.png" />
			</a></div></div>			</div> <!-- #footer2-inside -->
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->


	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nsgvbreda.nl\/jubilea-januari-2018\/":2470};
	</script>
<link rel='stylesheet' id='nirvana-mobile-css'  href='https://www.nsgvbreda.nl/wp-content/themes/nirvana/styles/style-mobile.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nsgvbreda.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nirvana_settings = {"mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/themes/nirvana/js/frontend.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">var cryout_global_content_width = 1210;</script><script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'94016175',post:'2470',tz:'1',srv:'www.nsgvbreda.nl'} ]);
	_stq.push([ 'clickTrackerInit', '94016175', '2470' ]);
</script>

</body>
</html>
