<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.nsgvbreda.nl/xmlrpc.php" />
	<title>Eretekenen 2018</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nsgvbreda.nl/eretekenen-2018/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eretekenen 2018" />
<meta property="og:description" content="Parochie H. Bernardus van Clairvaux, Dameskoor Hoeven. Mevr. J.J. Suykerbuyk-Lauwerijssen 25 jaar Vijf Heiligen Parochie, Blasiuskerkkoor Made Mevr. A. Haanskorf-van Stokkum 40 jaar H. Maria Parochie, Cantate Domino Middelburg Mevr. A. Rayer 40 jaar Parochie O.L.Vr.Onbevlekt Ontvangen, Parochiekoor Hank Dhr. J. van Velthoven 12½ jaar Parochie H. Bernardus van Clairvaux, H. Hartkoor Bosschenhoofd Dhr. E. &hellip;" />
<meta property="og:url" content="https://www.nsgvbreda.nl/eretekenen-2018/" />
<meta property="og:site_name" content="Diocesane Sint-Gregoriusvereniging Breda" />
<meta property="article:section" content="Personalia" />
<meta property="article:published_time" content="2019-01-05T17:54:54+00:00" />
<meta property="article:modified_time" content="2019-01-05T17:58:01+00:00" />
<meta property="og:updated_time" content="2019-01-05T17:58:01+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diocesane Sint-Gregoriusvereniging Breda &raquo; Feed" href="https://www.nsgvbreda.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diocesane Sint-Gregoriusvereniging Breda &raquo; Reactiesfeed" href="https://www.nsgvbreda.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nsgvbreda.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nsgvbreda.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='https://www.nsgvbreda.nl/wp-content/themes/vantage/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nsgvbreda.nl/wp-content/themes/vantage/fontawesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='https://www.nsgvbreda.nl/wp-content/themes/vantage/inc/mobilenav/css/mobilenav.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/themes/vantage/js/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/themes/vantage/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/themes/vantage/js/jquery.theme-main.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/themes/vantage/js/html5.min.js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/themes/vantage/js/selectivizr.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/www.nsgvbreda.nl","placeholder":"Zoeken"},"text":{"navigate":"Menu","back":"Terug","close":"Sluiten"},"nextIconUrl":"https:\/\/www.nsgvbreda.nl\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/themes/vantage/inc/mobilenav/js/mobilenav.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nsgvbreda.nl/wp-json/' />
<link rel='shortlink' href='https://wp.me/p6mtTV-Ib' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsgvbreda.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsgvbreda.nl%2Feretekenen-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsgvbreda.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsgvbreda.nl%2Feretekenen-2018%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nsgvbreda.nl/?wordfence_lh=1&hid=9AAA6D94ED708250866BA0A3864A6E78');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1" />		<style type="text/css">
			.so-mobilenav-mobile + * { display: none; }
			@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } .site-navigation #search-icon { display: none; } }
		</style>
	<link rel="shortcut icon" href="https://www.nsgvbreda.nl/wp-content/uploads/2017/08/wp-dashboard16x16px.png"/>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
			<style type="text/css" media="screen">
		#footer-widgets .widget { width: 100%; }
		#masthead-widgets .widget { width: 100%; }
	</style>
	<style type="text/css" id="customizer-css">#masthead .hgroup h1, #masthead.masthead-logo-in-menu .logo > h1 { font-size: 36px } #page-title, article.post .entry-header h1.entry-title, article.page .entry-header h1.entry-title { font-size: 30px } .entry-content { font-size: 16px } .entry-content h1 { font-size: 23px } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, #infinite-handle span button { text-shadow: none } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, #infinite-handle span { -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none } </style></head>

<body class="post-template-default single single-post postid-2739 single-format-standard group-blog responsive layout-full no-js has-sidebar has-menu-search page-layout-default sidebar-position-right mobilenav">


<div id="page-wrapper">

	
	
		<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container ">

		
			<a href="https://www.nsgvbreda.nl/" title="Diocesane Sint-Gregoriusvereniging Breda" rel="home" class="logo"><h1 class="site-title">Diocesane Sint-Gregoriusvereniging Breda</h1></a>
			
				<div class="support-text">
									</div>

			
		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="https://www.nsgvbreda.nl/" role="search">
	<label for='s' class='screen-reader-text'>Search for:</label>
	<input type="search" name="s" class="field" name="s" value="" placeholder="Zoeken"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-867"><a href="https://www.nsgvbreda.nl"><span class="icon"></span>Home</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-543"><a href="https://www.nsgvbreda.nl/bladmuziek/">Bladmuziek</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://www.nsgvbreda.nl/category/personalia/">Personalia</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.nsgvbreda.nl/category/koorkringen/">Koorkringen</a>
<ul class="sub-menu">
	<li id="menu-item-832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-832"><a href="http://www.koorkringzeeuws-vlaanderen.eu"><span class="icon"></span>Zeeuws-Vlaanderen</a></li>
	<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828"><a href="https://www.nsgvbreda.nl/category/koorkringen/gilze/">Gilze</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.nsgvbreda.nl/category/koorkringen/oosterhoutdongen/">Oosterhout/Dongen</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.nsgvbreda.nl/category/koorkringen/zeeuwse-eilanden/">Zeeuwse eilanden</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.nsgvbreda.nl/category/auteursrecht/">Auteursrecht</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://www.nsgvbreda.nl/category/vacatures/">Vacatures</a></li>
<li id="menu-item-2551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2551"><a href="https://www.nsgvbreda.nl/jubilate-archief/">Jubilate archief</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->

</header><!-- #masthead .site-header -->

	
	
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-2739" class="post post-2739 type-post status-publish format-standard hentry category-personalia">

	<div class="entry-main">

		
					<header class="entry-header">

				
									<h1 class="entry-title">Eretekenen 2018</h1>
				
				
			</header><!-- .entry-header -->
		
		<div class="entry-content">
			<p><strong>Parochie H. Bernardus van Clairvaux, Dameskoor Hoeven.<br />
</strong>Mevr. J.J. Suykerbuyk-Lauwerijssen 25 jaar</p>
<p><strong>Vijf Heiligen Parochie, Blasiuskerkkoor Made<br />
</strong>Mevr. A. Haanskorf-van Stokkum 40 jaar</p>
<p><strong>H. Maria Parochie, Cantate Domino Middelburg<br />
</strong>Mevr. A. Rayer 40 jaar</p>
<p><strong>Parochie O.L.Vr.Onbevlekt Ontvangen, Parochiekoor Hank<br />
</strong>Dhr. J. van Velthoven 12½ jaar</p>
<p><strong>Parochie H. Bernardus van Clairvaux, H. Hartkoor Bosschenhoofd<br />
</strong>Dhr. E. Vervaart 40 jaar<br />
Dhr. G.W. Verschuren 40 jaar<br />
Mevr. A.J. Hoendervangers-Breugelmans 40 jaar</p>
<p><strong>H. Antonius Abt, Parochie Zangkoor Chaam<br />
</strong>Dhr. D.A.G.M. Pals 25 jaar</p>
<p><strong>Parochie St. Jan de Doper. St. Janskoor Hoeven<br />
</strong>Mevr. A.M. Kerstens-van den Nobelen 40 jaar<br />
Mevr. A.C. Bakkers-van den Nobelen 40 jaar<br />
Mevr. W.C. Schoenmakers-Voermans 40 jaar<br />
Mevr. D.J.J.M. Buckens-Matthijssen 40 jaar</p>
<p><strong>Pater Damiaanparochie, R.K.Zangkoor Hansweert<br />
</strong>Mevr. M.C.X. van Campen-Thielens 50 jaar</p>
<p><strong>Parochie O.L.Vr. ten Hemelopneming, Gem. koor Amicitia Prinsenbeek<br />
</strong>Mevr. A. de Graaf-van der Made 25 jaar<br />
Dhr. P. van Raamsdonk 60 jaar</p>
<p><strong>St. Norbertusparochie Roosendaal, Zangkoor St.Caecilia Nispen<br />
</strong>Dhr. D. Wauters 40 jaar<br />
Mevr. T. Jacobs-Wagenaar 50 jaar<br />
Mevr. R. Nelemans-van Terheijden 50 jaar</p>
<p><strong>Parochie O.L.Vr.van Altijddurende Bijstand, Zanggroep Belcanto Wernhout<br />
</strong>Dhr. P. Koeken 25 jaar</p>
<p><strong>Elisabeth Parochie, Cuyperskerkkoor Sas van Gent<br />
</strong>Dhr. P.L.M. Samijn 40 jaar<br />
Mevr. G.B.J. Schauwvliege-de Hulsters 25 jaar</p>
<p><strong>Dienst Geestelijke Zorg ‘De Blauwe Hoeve’, Koor Cantallegria Hulst<br />
</strong>Mevr. J.P. van Kerkhoven-van de Wiel 50 jaar</p>
<p><strong>St. Norbertusparochie, Gem.Koor Langdonk Roosendaal<br />
</strong>Mevr. M. van den Hoogen 25 jaar</p>
<p><strong>Parochie H. Antonius Abt, Combokoor Chaam<br />
</strong>Mevr. B.P.D. de Bont-van den Broek 40 jaar<br />
Mevr. P.G.M. Paulussen-van Dijk 40 jaar<br />
Dhr. A. Lammers 50 jaar</p>
<p><strong>Parochie H. Maria Sterre de Zee, Dameskoor Basiliek Hulst<br />
</strong>Mevr. R. Hamelink-Ivens 40 jaar<br />
Mevr. O.J.G.A. Herman-Huugen 40 jaar</p>
<p><strong>Catharinaparochie, Dames- en Herenkoor St. Marcoen Dorst<br />
</strong>Mevr. C.E.A. van der Hoofden-van Gool 25 jaar</p>
<p><strong>Parochie Dongen-Klein Dongen Vaart, St.Laurentiuskoor Dongen<br />
</strong>Mevr. C. van Wezel-van den Hoek 40 jaar<br />
Dhr. K. Sprangers 40 jaar</p>
<p><strong>Parochiekern St. Martinus, St. Cecilliakoor Rucphen<br />
</strong>Dhr. J.G.M. van Oosterhout 50 jaar<br />
Dhr. J.P.A. van Broekhoven 50 jaar</p>
<p><strong>Parochie H. Bartholomeus, St. Cecilia Zevenbergschen Hoek<br />
</strong>Mevr. A.A. Leys-Melisse 25 jaar</p>
<p><strong>Parochiekern H.Joannes de Doper, Dames en Herenkoor Nieuw Vossemeer<br />
</strong>Dhr. H.M. de Baat 25 jaar</p>
<p><strong>Parochie H. Antonius Abt, Parochiekoor Chaam<br />
</strong>Dhr. C.J.M. van den Broek 65 jaar<br />
Mevr. E.A.M. van Beckhoven-de Jong 50 jaar<br />
Mevr. A.M.H. Theewes-Segers 40 jaar</p>
<p><strong>Catharinaparochie, Koor St. Jansbasiliek Oosterhout<br />
</strong>Mevr. C.M.H.W. Havermans 40 jaar</p>
<p><strong>Gemengd Koor St. Cecillia Koewacht<br />
</strong>Mevr. M. Kint-Matthijs 45 jaar</p>
<p><strong>Parochie H. Willibrordus, Willibrorduskoor Alphen<br />
</strong>Mevr. M.J.W.A. van Kaam-de Jong 40 jaar</p>
<p><strong>Nazarethparochie, Kerkkoor Effen<br />
</strong>Dhr. P.M.J. Rasenberg 40 jaar<br />
Dhr. C.A.J.M. Koeken 40 jaar</p>
<p><strong>Augustinus Parochie, Michaelkoor Breda<br />
</strong>Mevr. C. Boilens-Govaerts 60 jaar<br />
Mevr. M.J.H.A. Kleijn 40 jaar</p>
<p><strong>Parochie H. Trudo, St. Ceciliakoor Zundert</strong></p>
<p>Mevr. N. Donkers-van Hassel 25 jaar</p>
<p><strong>Parochie St. Franciscus, Gemengd koor Schijf<br />
</strong>Mevr. D.H.J. van Gastel-van Overveld 25 jaar<br />
Mevr. P.J.M. Damen-van Overveld 25 jaar</p>
<p><strong>Antonius Abt Parochie, Gem.Koor St. Caecilia Riel<br />
</strong>Mevr. A.M.P. Zegers-Hendrickx 40 jaar<br />
Mevr. C.C. Remijssen-de Jong 40 jaar</p>
<p><strong>Augustinus Parochie, Willibrordkoor Teteringen<br />
</strong>Mevr. M.A.M. Zandvliet-van der Meer 40 jaar<br />
Mevr. J.M.H. Wouters-Oomen 40 jaar<br />
Dhr. P. van Compernolle 12½ jaar</p>
<p><strong>Parochie O.L.Vr. van Altijddurende Bijstand, St. Ceciliakoor Baarle Nassau<br />
</strong>Mevr. T. Stabel 25 jaar<br />
Dhr. R. Kraaijenhof 25 jaar</p>
<p><strong>Sacramentskerk Breda, Sacramentskoor<br />
</strong>Dhr. G. den Boer 40 jaar<br />
Dhr. A. De Thouars 25 jaar</p>
<p><strong>Parochie H. Andreas, St. Ceciliakoor Aardenburg.<br />
</strong>Mevr. A.M.E.A. Ginneberge-Soelen 25 jaar</p>
<p><strong>Parochiekern H. Cornelius, Koor H. Cornelius Achtmaal<br />
</strong>Mevr. C.A. Bommelijn-Voeten 25 jaar</p>
<p><strong>Vijf Heiligen Parochie, Antonius Abt Herenkoor Terheijden<br />
</strong>Dhr. J. van Bekhoven 25 jaar<br />
Dhr. Jac. Geppaart 40 jaar</p>
<p><strong>Parochie H. Cornelius, St. Caeciliakoor Den Hout<br />
</strong>Mevr. J. van Beek-Aartsen 25 jaar<br />
Mevr. J. Schoenmakers-Janssen 25 jaar</p>
<p><strong>Parochiekern O.L.Vr. v.Altijddurende Bijstand, Sursum Corda Wernhout<br />
</strong>Mevr. E.J. van Dijck-Nouws 40 jaar<br />
Dhr. L.Ch. Domen 75 jaar</p>
<p><strong>Parochie Heilige Familie, Confrère St. Caecilia Bavel<br />
</strong>Dhr. P. Boomaars 25 jaar</p>
<p><strong>Maria Parochie,Lambertuskoor Etten Leur<br />
</strong>Dhr. J.E.M. van Ginneken 25 jaar</p>
<p><strong>Pater Damiaanparochie, St. Willibrorduskoor Zierikzee<br />
</strong>Mevr. H.P.C. Spirt-Verdonk 35 jaar</p>
<p><strong>Immanuel Parochie, R.K.Gem.Koor ‘Vriendschap door Zang’ Lage Zwaluwe<br />
</strong>Dhr. M.A. de Laat 25 jaar</p>
<p><strong>Lieve Vrouwe Parochie, Kerkkoor O.L.Vr. van Lourdes Bergen op Zoom<br />
</strong>Dhr. J.M.J. de Boer 40 jaar<br />
Mevr. M.H.G. van den Bergh-Möhlenpage 25 jaar</p>
<p><strong>Parochie O.L.Vr. in ‘t Woud, R.K. Lambertuskoor Wouw<br />
</strong>Dhr. J.P.M. Braat 40 jaar<br />
Mevr. J.C.A. Maeyer 25 jaar<br />
Mevr. C.H.C. Aarden 12½ jaar</p>
<p><strong>St. Norbertusparochie , Moeder Godskoor Roosendaal<br />
</strong>Mevr. A. Peltenburg 40 jaar<br />
Mevr. T. de Witte 50 jaar<br />
Mevr. C. van Gaans 50 jaar</p>
<p><strong>St. Bavo Parochie, Gem Koor ‘Voluntate’ Rijsbergen<br />
</strong>Mevr. E.A.C.M. de Koning-Jorissen 25 jaar<br />
Dhr. A.G.M. de Koning 25 jaar<br />
Dhr. W.J.A. Schalk 25 jaar<br />
Dhr. J.C.M. van den Bemd 50 jaar</p>
<p><strong>St. Norbertusparochie, Gem. Koor St. Joseph Roosendaal<br />
</strong>Mevr. P.W.M. van Tilburg 25 jaar</p>
<p><strong>Parochie van de H. Johannes de Doper, St. Gregoriuskoor St. Jansteen<br />
</strong>Dhr. Th.P.M. Dobbelaer 60 jaar</p>
<p><strong>Catharinaparochie, Dameskoor Verrijzeniskerk Oosterhout<br />
</strong>Mevr. T. Eijl-Nuijten 50 jaar<br />
Mevr. T. Wolfs-van Os 50 jaar</p>
<p><strong>Parochiekern Ter Duinen, Cantante Domino Kloosterzande<br />
</strong>Mevr. L. de Klerk-Pauwels 25 jaar</p>
<p><strong>H. Andreasparochie, Jongerenkoor Aardenburg<br />
</strong>Dhr. P.J. van Vooren 25 jaar</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Delen:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2739" class="share-twitter sd-button share-icon no-text" href="https://www.nsgvbreda.nl/eretekenen-2018/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2739" class="share-facebook sd-button share-icon no-text" href="https://www.nsgvbreda.nl/eretekenen-2018/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-2739" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.nsgvbreda.nl/eretekenen-2018/?share=google-plus-1" target="_blank" title="Klik om op Google+ te delen"><span></span><span class="sharing-screen-reader-text">Klik om op Google+ te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

		
		
		
	</div>

</article><!-- #post-2739 -->
		

		
		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->


<div id="secondary" class="widget-area" role="complementary">
		<aside id="eu_cookie_law_widget-6" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Sluiten en bevestigen" class="accept" />
	</form>

	Privacy en cookies: Deze site maakt gebruik van cookies. Door verder te gaan op deze website, ga je akkoord met het gebruik hiervan. <br />
Voor meer informatie, onder andere over cookiebeheer, bekijk je:
	<a href="https://automattic.com/cookies/" >
		Cookiebeleid	</a>
</div>
</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget"><a mailto:"secretariaat@nsgvbreda.nl">secretariaat@nsgvbreda.nl</a></div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Zoeken</h3>
<form method="get" class="searchform" action="https://www.nsgvbreda.nl/" role="search">
	<label for='s' class='screen-reader-text'>Search for:</label>
	<input type="search" name="s" class="field" name="s" value="" placeholder="Zoeken"/>
</form>
</aside>	</div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			<div id="footer-widgets" class="full-container">
					</div><!-- #footer-widgets -->
	
	
	<div id="theme-attribution">Een <a href="https://siteorigin.com">SiteOrigin</a> thema</div>
</footer><!-- #colophon .site-footer -->

	
</div><!-- #page-wrapper -->


	<div style="display:none">
	</div>
<a href="#" id="scroll-to-top" class="scroll-to-top" title="Scroll naar boven"><span class="vantage-icon-arrow-up"></span></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nsgvbreda.nl\/eretekenen-2018\/":2739};
	</script>
				<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsgvbreda.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'94016175',post:'2739',tz:'1',srv:'www.nsgvbreda.nl'} ]);
	_stq.push([ 'clickTrackerInit', '94016175', '2739' ]);
</script>

</body>
</html>
